mm NATIONAL MINORITY Equal Access Initiative (EAI):
AIDS COUNCIL Computer Grants Program

Building Healthier Communities

~ Started as a collaborative effort with Apple computers in 1990.

Distributes 100 computers to faith- and community-based
+ organizations throughout the U.S. and its territories based on need

M and geographic diversity.

» Today, it is funded by Office of AIDS Research (OAR), a branch of
the National institutes of Health (NIH).

This is the third year of the Equal Access Initiative: HIV/AIDS
Information Resources from the National Library of Medicine Training.

LIBR/
MEDICINE

NMAC Website - www.nmac.
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»  The EAl is facilitated by the National Minority AIDS Council (NMAC), located in
Washington, DC's historic U Street Corridor.

»  The agency formed in incorporated in 1987 to raise awareness around the impact of
HIV/AIDS in communities of color.

> In 1989, the mission of the agency changed to “building leadership within
communities of color to address the challenges of HIV/AIDS.”

»  The agency honored its 20t year of service in 2007. Paul honored his 20" in August
2009.

NMAC Founders meeting with NMAC -
Surgeon General C. Everett Koop, 1990
fall 1986

NMAC Website - www.nmac
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» Within NMAC, the EAI program is facilitated by the Communications
Division. We also support NMAC programs, activities and events by
providing and/or maintaining:

= Media/ Press

= Electronic Communications

= Website

= |T/Equipment/Database Services
= Publications — Fulfillment

= Ancillary Programs / Initiatives

NMAC Website - www.nmac.org
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Other NMAC programs and services that might be of interest to your organization:

2010 USCA — Sept 12-15 — Orlando, FL www.2010USCA.org

USCA Blo? is now online — features dynamic image and Twitter feeds! You also
can still

Follow USCA Online b’%@%

Sign up to follow the conference on Twitter: www.twitter.com/USCA09 or
www. twitter.com/NMACCommunity. Please mark all Tweets and re-Tweets
@USCAQ9!

Join the NMAC/USCA Facebook group: http://tinyurl.com/NMAConFB.
Visit the 2009 USCA online: http://www.2009USCA.org

NMAC Website - www.nmac.
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Other NMAC programs and services that might be of interest to your organization:

= Government Relations and Public Policy Division
= Advocacy — NMAC in Action; Capitol Hill (policy-making)
= Women of Color Advocacy Institute
= Puerto Rico Advocacy

= Upcoming Policy Reports
= Native American and HIV/AIDS

= Black Gay Men and HIV/AIDS
= Latina/os and HIV/AIDS

= Transgenders and HIV/AIDS

NMAC Website - www.nmac.org
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Some other updates:

You can get a microwave and refrigerator for your room at the Hilton.

Be sure to take care of your health.

:I I 7 be well
Be sure to visit Coit Tower. L veceen

WASH YOUR HANDS
h
L)

21 5]

NMAC Website - www.nmac.org
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Thank you for your joining us in Palm Springs, CA.

Please be sure to complete the online 2009 EAI Computer Grant
Evaluation before you leave the session today.

If you have any questions for NMAC staff, contact us at:

* communications@nmac.org or (202) 352-7240:

During the conference, you can find us at:

* NMAC Exhibit Booth #141 — Continental

NMAC Website - www.nmac.org
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Equal Access Initiative:
HIV/AIDS Information Resources from
the National Library of Medicine

For recipients of

National Minority AIDS Council
2009 Equal Access Initiative Computer Grants

United States Conference on AIDS
October 28, 2009

Instructors:

Nicole Dancy, National Library of Medicine

Wilma Templin-Branner, Oak Ridge Institute
for Science and Education



Purpose

» To familiarize participants with reliable online health
information from the National Library of Medicine and
other reputable HIV/AIDS-related resources

» To empower participants with the skills and knowledge to
better serve their clients, colleagues, and communities
through the use of online HIV/AIDS-related resources



Objectives

After completing this class, participants will be able to

» Identify and evaluate quality, accurate, and authoritative
online resources pertaining to HIV/AIDS and related
medical conditions for patients and healthcare providers

» Demonstrate the ability to perform strategic search
techniques in order to find HIV/AIDS treatment and
prevention, treatment and research information

» Apply the skills and knowledge obtained in this course to
their organization’s health information needs



The National Library of Medicine

» The world’s largest biomedical library

» Part of the National Institutes of Health



Why the National Library of
Medicine?

» Easy
» Quick access
» Quality information

> Free
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For the Public
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United States Search NLM Web Site

National Library of Medicine I )
National Institutes of Health
M Home | Contact NLM | Site Map | FAQs

HIV/AIDS Information

SIS Specialized Information Services

SI5 Home =
» Treatment and Drug » The Puhblic AlDSf:fo :T;If[;i:;i‘zogf;irmg
Information » Researchers/Scientists = HIW/AIDS treatment,
» Clinical Trials » Health Professianals prevention, and
» Journal Articles, Baaks, » Students/Educators research

Audiovisuals
» Consumer Health Information

More to Explore

HIV/A Web Li About

» Diagnosis and Testing » Special Papulations gmiatms
» Mutrition and Exercise » Statistics, Surveillance, and Contracts and Projects
» Frevention Epidemiology Drug Information Portal
. . » Substance &huse Health Services Research 2 Public
» Related Medical Conditions eli e FraeEns
» Research and Research Toals » Vaccine Development :
» Resources » Espafiol/Spanish Featured Site

world Disasters Report: Focus on
HIV and 4IDS (PDF, 7,633 KB)
International Red Cross and Red
Crescent Sacieties



http://sis.nlm.nih.gov/hiv.html�

NLM Resources

The World's Largest
Medlcal Library

NLM resources covered in this class will be:

» AIDSinfo Additional Resources:

» ClinicalTrials.gov » National Minority AIDS Council
» MEDLINE/PubMed  » Office of AIDS Research

» MedlinePlus » Centers for Disease Control and
> NLM Gateway Prevention

> DIRLINE



NLM Database Assistance

» Training Manuals
— PubMed, NLM Gateway, ClinicalTrials.gov
— http://www.nlm.nih.gov/pubs/web based.html

» PubMed Help/FAQ and Tutorial
— http://pubmed.gov (see links on sidebar)

» NLM Fact Sheets
— http://www.nlm.nih.gov/pubs/factsheets/factsheets.html



http://www.nlm.nih.gov/pubs/web_based.html�
http://pubmed.gov/�
http://www.nlm.nih.gov/pubs/factsheets/factsheets.html�

l The National Network of Libraries NN/L
of Medicine (NN/LM) b

» Call to find your NN/LM Regional Medical Library

— 1.800.338.7657

— Monday-Friday 8:30 a.m. — 5:00 p.m. in all time zones
» Visit the NN/LM Web site

— http://nnlm.gov



http://nnlm.gov/�
http://nnlm.gov/�
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What is the Internet? The World
Wide Web?

» The Internet and the World Wide Web (Web) are not the
same thing

— The Internet is a worldwide network of computer networks
that can all “talk” to each other using languages called
“protocols”

— The Web is only one portion of the Internet — the best
known part

» The Web is viewed with a graphical interface software
called a “browser,” such as
— Microsoft’s Internet Explorer
— Mozilla Firefox
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Uniform Resource Locator

» A URL is made up of

— The “protocol” name (language) http://
— The “server” name nim.nih.
— The “domain” name gov
— And sometimes also
A directory name and/or portals
« A file name public.html

http://www.nIlm.nih.gov/portals/public.html
http://www.nIm.nih.gov/hinfo.html



Using the Navigation Toolbar
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» Go Back to the previous page or Forward to where you
just were

» Click Stop to stop loading a page
» Click Refresh to reload a page

» Go Home to your starting page



Using the Navigation Toolbar

Q. Q. K B & =
Back Farward Stop Refresh Horme Search Favorites  History Print. Mail

Eile  Edt Misw Faworites  Tools  Help ,H

» Click Print to print the page you are on,
but be careful!
— One Web page can be many pages when printed
— Use Print Preview (under the File pull-down menu) to see
how many pages will be printed
— If the Web page you are viewing has frames, be sure to
click your cursor in the frame that you want to print

» Click Mail to send the page to someone



Bookmarking Favorite Pages
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Back, Forvard Stop  Refrssh  Home | Search Favorites History Mal

» Go to the page you want to bookmark

» Click Favorites and select Add to Favorites...

» Organize your bookmarks for easier use
— Click Favorites and select Organize Favorites...
— Click Create Folder
» Type a name for the new folder
— Drag and drop saved bookmarks to any folder

» To delete a bookmark you don’t want any more
— Click Favorites, right-click the bookmark you want to delete, and
select Delete



Changing Your Home Page

€ 3 a . r 2 o
Q.0 .x [# i & = Fle Edt View Favorkes | Iooks Hep | g
Back Forward Stop Refresh Home: Search Favorites  History Print Mail Mail and I »

Pop-up Blocker »

» Click the Tools menu and select
Internet Options

» In the Internet Options dialog box, type the URL of your
chosen page (e.g. http://www.nlm.nih.gov),

» Or... Go to the page you want to use as your home page,
click Tools/Internet Options, 20l
then click the Use Current Geners | acuny| Precy| Contnt | Comectons | Prgrams | avarced |
button below the address g

% You can change which page (o uss for your home pags

= Addiess: | (ETIRNATIRe

Use Current Use Default Use Blank




Exploring a Web Site

» Look for links of topics of interest to click. Links can be
— A word, a phrase, or a sentence
— A picture or graphic image
— You'll know it'’s a link when the mouse arrow @
pointer turns into a pointing finger
» Look for Frequently Asked Questions (FAQS)

» Look for an electronic forum



Search Directories

» Organized by subject
» Categorized and indexed (“hand-picked”) by people
» For broad, general topic searches

» Examples
— Google Directory at http://www.google.com/dirhp
— Yahoo Directory at http://www.yahoo.com > Directory
— Open Directory Project at http://dmoz.org
— LookSmart Directory at http://looksmart.com/x02



Search Engines

» Index documents and match text to key words requested
by the user

> Two types
— Searches a large portion of pages on the Web
— Searches within topics, regions, or sites

» Some search engines are also Web portals, including
Google, Yahoo!, and Ask.

Google YaHoO! @

http://lwww.google.com http://www.yahoo.com http://lwww.ask.com



Your Search Strategy

> PLAN!
— What are you looking for?
— Is the Web the best place to find the information?

> ACT!
— Know which search tool(s) to use

» REVIEW!
— Did the information you find answer your question?
— Do you need to redefine, narrow, or expand your topic?



How to Construct a Search

» Formulate the search question

— What information is available about treatment options for
children with HIV?

» |dentify the important concepts within the question
— Children, HIV, treatment

» Identify the search terms to describe those concepts
— Children, HIV, treatment



How to Construct a Search

» Consider synonyms and variations of those terms
— Children, childhood
— Childhood, juvenile, youth, child, adolescent

» Prepare your search logic (Boolean logic)
— (children OR childhood) AND hiv AND treatment



Boolean Logic

» Boolean commands: AND OR NOT
— HIV AND AIDS (finds all search terms)
— Treatment OR Therapy (finds either term or both)
— Tuberculosis NOT Pneumonia (eliminates specified terms)

» Nested parentheses
— Common cold AND (vitamin ¢ OR zinc)



Narrow a Search

» To narrow a search on apples, you could
— Add more words
 apples macintosh
— Search as a phrase
* “apple pie recipe”
— Exclude words
 apples — macintosh
» apples NOT macintosh



Broaden a Search

» To broaden a search on “macintosh apples” — Fiji
— Use a broader term
» apples
— Use fewer words
— Do not search as a phrase
— Do not exclude words



Printing Web Pages

» Different types of files on the Internet

» Most common file types
— HTML files — indicated by extension “.html” or “.htm”
— Adobe Acrobat files — indicated by extension “.pdf”

» On your Web navigation tool bar, click the print icon — or
click the File pull-down menu and select Print



Printing HTML Pages

» HTML pages may not print as seen on screen

» Use Print Preview (on the File pull-down menu) to see
how the page will print and how many pages will be
printed

> If the Web page you are viewing has frames, be sure to
click your cursor in the frame that you want to print



Saving Web Pages

» On the navigation tool bar, click the Eile pull-down menu
and select Save As

» A window will pop up to
allow you to select the
folder in which you want
to save the document

» Select a folder and click
the Save button




About Adobe PDF Pages

» Adobe PDF (PDF) is a universal file format
— Standard for worldwide electronic document distribution
— Created by Adobe Systems, Inc.

» PDF files will print as they appear on screen

» PDF displays document information intact
— Page numbering
— lllustrations

» Free program to read PDF files is called Adobe Reader



‘ Adobe Reader

Yorsccownt | R | Comact | Unibed Siabss (Change)

Adobe Reader

Download the latest version of Adobe Reader
Adobe Reader 3

{inebudas Aershat com on Adabs Al
Windows XP SPZ - SP3, English

D

Laaim smare | Systam Ruquire

Downldoad wow

Momse  Sohfiotis  Prodacts  Suppsit  CofeminBles  Compay  Dowedoads  Slate

I1sME

Total file size:
AN

Search Adobe com




1 http://www.oar.nih.gov/strategicplan/fy2010/pdf/Preface pdf - Windows Internet Explorer provid...
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‘ Printing Adobe PDF Pages

Print

Printer

Name: | ichlorinetHSEXeroxEtw =~ m

Status:  Ready Comments and Forms:

Type:  Xerox WorkCentre 4260 FS Document and Markups

Print Range Preview: Composite
&l 85—
" Currerk view ™

" Currert page

C pages [Cover-w
subset: Al pagesin range -

I” Reverse pages

Page Handiing

Copies: 1 = & 11

Page ealing: |Fit to Printable Area A

¥ Auto-Rotate and Center TRANS.NIF PLAN FOR
HIV-RELATED RESEARCH
I Choose paper source by PDF page size S
r sl
Units: Inches Zoom : 96%
I Print to file
I Print color as black. 1j10  —

Cancel

Printing Tips Advanced
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» Computer viruses are transmitted through e-mail and can
be harmful to your computer!
— Do not open a suspicious e-mail message

— Immediately delete it and then empty your Deleted Items
folder






Finding Quality Health Information
on the Internet

P Where to Start and
How to Evaluate the Information you Find



Why the Internet?

» Abundance of FREE information
— Medical journals/databases
— Clinical trials
— Treatment information
— Prescription drugs

» 24-hour-per-day availability

» Current awareness

» Connecting with others with similar medical
problems

» Anonymity/privacy



Evaluating Internet Resources

» Be careful: Information on the Internet may be unreliable

» Be savvy: Evaluate the information you find

Lo oK



Savvy Health Surfing

> Authority
» Accuracy
» Coverage
» Currency
> Objectivity

» Design Features



Cases of Inaccurate And
Fraudulent Web Information

» Reports of anthrax exposure have resulted in fraudulent
Web sites selling products to protect
against biological threats

» On October 15, 2009, the FDA and FTC issued a joint
warning to a Web site marketing fraudulent supplements
that claimed to help prevent the spread of the 2009 HIN1
Virus



Cases of Inaccurate Web
Information

» Home HIV tests

— Many home HIV test kits sold over the Internet
supply inaccurate results according to the
Federal Trade Commission

— Correct information: Only one home test is
reliable, as per the Food and Drug
Administration (FDA)

* Home Access Express HIV-I Test System



Caution

» Avoid Web sites that:

» Advertise a "new cure" for a serious disorder or
a quick cure-all for a wide range of ailments

» Use impressive-sounding terminology to
disguise a lack of good science or those that
claim the government, the medical profession,
or research scientists have conspired to
suppress a product

» Include undocumented case histories claiming "amazing"
results



Evaluating Internet Resources

» Use your best judgment and these criteria to
evaluate information on the Internet

» Consult your health care professional before
making any treatment decisions
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